Welcome to WebmasterWorld Guest from 22.214.171.124
WordPress versions 3.9.2 and earlier are affected by a critical cross-site scripting vulnerability, which could enable anonymous users to compromise a site. This was reported by Jouko Pynnonen. This issue does not affect version 4.0, but version 4.0.1 does address these eight security issues...
joined:Dec 3, 2014
joined:Dec 15, 2014
joined:Dec 10, 2014