Welcome to WebmasterWorld Guest from 54.144.79.200

Forum Moderators: DixonJones & mademetop

Message Too Old, No Replies

Customizing webtrends report

please...HEEEEEEEEEEEEEELP!!!

     

gutabo

1:31 pm on Oct 25, 2001 (gmt 0)

10+ Year Member



Hello!
I am trying to get the company logo and corporate stuff in the Webtrends Report, but I'm having a hard time... I have other projects and I have almost NO time... Can you help me? I've seen many helpful threads(no one has answered my threads, though!)...
Can you help me?
...
Long time lurker, THIRD post...

WebGuerrilla

2:17 pm on Oct 25, 2001 (gmt 0)

WebmasterWorld Senior Member 10+ Year Member




Hi gutabo,

welcome to WmW

Can you tell me what version of WebTrends you're using? If it's 7.0, you will find the style editor under the tools tab on the menu at the very top.

Once you are in the style editor, you can select custom colors, and add company graphics. After you are done and you've saved the style, it will be listed in the style tab that shows up when you go to run a report.

gutabo

2:54 pm on Oct 25, 2001 (gmt 0)

10+ Year Member



THANK YOU!!!
(Please check my posts on my other thread)
And what about the ugly WT logo?
THANK YOU AGAIN!!!

gutabo

7:21 am on Oct 26, 2001 (gmt 0)

10+ Year Member



Yes, I'm using Advanced edition for Domino 7.0, I have also the Enterprise suite for domino 4.0(:O)... I made some changes on that version looooooooong ago and I forgot most of that info, and when I installed 7.0 there was a problem with the installation and I ended up with no registration/subscription available at all and a non working WT on my pc...:( (check my other thread for more info)
So now I'm trying to remember what I knew by testing on a coleague's pc with a trial version...
(Thanks for the info!!)

gutabo

3:17 pm on Nov 1, 2001 (gmt 0)

10+ Year Member



*bump*