Welcome to WebmasterWorld Guest from 54.145.205.178

Forum Moderators: lawman

Message Too Old, No Replies

Active post list.

Topics not appearing?

     
4:33 pm on Aug 23, 2001 (gmt 0)

Preferred Member

10+ Year Member

joined:Feb 21, 2001
posts:419
votes: 0


Am I missing anything but I posted to this thread

[webmasterworld.com...]

and it doesnt show up in the active posts (recent posts), though posts earlier and later than it do and it does show in this forum.

5:12 pm on Aug 23, 2001 (gmt 0)

Senior Member

WebmasterWorld Senior Member macguru is a WebmasterWorld Top Contributor of All Time 10+ Year Member

joined:Dec 30, 2000
posts:3300
votes: 0


Seems to be working now.
5:13 pm on Aug 23, 2001 (gmt 0)

Senior Member

WebmasterWorld Senior Member littleman is a WebmasterWorld Top Contributor of All Time 10+ Year Member

joined:June 17, 2000
posts:2924
votes: 0


Odd, I just posted to the thread t see if it would raise, it did. Perhaps it was some type of resource overload glitch?
5:28 pm on Aug 23, 2001 (gmt 0)

Preferred Member

10+ Year Member

joined:Feb 21, 2001
posts:419
votes: 0


Strange, its not a problem except I wouldnt like to think i'm missing anything :)
10:55 pm on Aug 24, 2001 (gmt 0)

Administrator from US 

WebmasterWorld Administrator brett_tabke is a WebmasterWorld Top Contributor of All Time 10+ Year Member Top Contributors Of The Month

joined:Sept 21, 1999
posts:38069
votes: 15


I was trimming back the Active list right at the time you posted. (download, trim, clean, upload). You posted from the time I dl'd it, and uploaded it. The active list had really grown recently (up to 3k lines) so it was due to be snipped back a bit. I used to just let it go, but when it got up to 5-6k lines, you could really tell the slow down in the system.