Welcome to WebmasterWorld Guest from 54.198.185.204

Forum Moderators: Ocean10000 & incrediBILL & phranque

Message Too Old, No Replies

Vulnerability in Apache 2.0

...in non-Unix platforms

     
3:56 am on Aug 12, 2002 (gmt 0)

Preferred Member

10+ Year Member

joined:May 9, 2001
posts:416
votes: 0


"...a one-line workaround in the httpd.conf file will close the vulnerability."

More here [internetnews.com].

 

Join The Conversation

Moderators and Top Contributors

Hot Threads This Week

Featured Threads

Free SEO Tools

Hire Expert Members