Welcome to WebmasterWorld Guest from 54.211.86.24

Forum Moderators: coopster & jatar k & phranque

Collective

   
4:48 pm on May 1, 2000 (gmt 0)

10+ Year Member



I have a question in reagrds to the collective script. I, when I try to run the keyword density analyzer, It doesn't report any results. Any idea. I am not clear on what I am doing worng.
5:06 pm on May 1, 2000 (gmt 0)

WebmasterWorld Administrator brett_tabke is a WebmasterWorld Top Contributor of All Time 10+ Year Member Top Contributors Of The Month



Have you tried it on another page? Such as the search engine world home page?

Might try the online version of that at:
here

10:01 pm on May 1, 2000 (gmt 0)

10+ Year Member



Brett, when I clicked where you said I could tryt the onine version and arrived where the hyerlink took me( [searchengineworld.com...] )I noticed that in your cgi-bin you have a file named ( kwda.cgi ). When I downloaded and upzipped everything for theh collective, I never recieved that cgi file. Is this why it doesn't work for me?? I tried installing it on a different server and it still doesn's seem to want to work for me. Not sure what I am doing wrong though. Thanks

Websurfer

11:53 pm on May 1, 2000 (gmt 0)

WebmasterWorld Administrator brett_tabke is a WebmasterWorld Top Contributor of All Time 10+ Year Member Top Contributors Of The Month



No. Same code, but completely different setup. (the only version referenced above is not the same code as the kwda.lib file of the collective). The Keyword Density Analyzer part of the The Collective is in "kwda.lib" and should be in the main Collective directory.
 

Featured Threads

My Threads

Hot Threads This Week

Hot Threads This Month