Welcome to WebmasterWorld Guest from 54.198.93.179

Forum Moderators: coopster & jatar k & phranque

Message Too Old, No Replies

perl

what perl version is traxis?

     
5:06 pm on Jul 26, 2000 (gmt 0)

10+ Year Member



What perl version do i need to run traxis?
5:23 pm on Jul 26, 2000 (gmt 0)

WebmasterWorld Senior Member 10+ Year Member



4.05 I believe - but I would hold off a little bit. Brett is beta testing the new version. Should be out soon - right Brett??? ;)
7:34 pm on Jul 27, 2000 (gmt 0)

WebmasterWorld Senior Member 10+ Year Member



OK - Brett, now about oilman's question? And while you're at it, what about the collective huh!!!

I'm calling Guido :)

Steve

8:37 pm on Jul 27, 2000 (gmt 0)

WebmasterWorld Administrator brett_tabke is a WebmasterWorld Top Contributor of All Time 10+ Year Member Top Contributors Of The Month



Work is ongoing. I've worked on it a great deal lately. Bug hunting and fixing take lots of time. I'm am currently redoing the setup procedure that gave everyone fits the first time around.

Perl 5 is required for Traxis.

8:41 pm on Jul 27, 2000 (gmt 0)

WebmasterWorld Senior Member 10+ Year Member



I stand corrected ;)
8:38 am on Jul 28, 2000 (gmt 0)

WebmasterWorld Administrator brett_tabke is a WebmasterWorld Top Contributor of All Time 10+ Year Member Top Contributors Of The Month



I usually sit when I type.
 

Featured Threads

Hot Threads This Week

Hot Threads This Month