homepage Welcome to WebmasterWorld Guest from 184.72.72.182
register, free tools, login, search, pro membership, help, library, announcements, recent posts, open posts,
Become a Pro Member
Home / Forums Index / Hardware and OS Related Technologies / Website Technology Issues
Forum Library, Charter, Moderators: phranque

Website Technology Issues Forum

    
how to run a wml file
arunj82




msg:3764025
 11:07 am on Oct 12, 2008 (gmt 0)

Hi Everybody,

I am new to WML. When i tried to run the example given in the following link
<snip>. In that link two examples are given. For me the first example is opening, but when i click the link in the example, it is showing HTTP Error: 500 Internal server error. I am running the program through openwave simulator 7.0 with windows vista as my operating system. I dont know how to run a wml file using openwave simulator 7.0? Please help me. And also i have a task of getting data from the mobile phone to mysql database. I dont know how to do it. Its a urgent task for me. Please reply me.

[edited by: engine at 10:21 am (utc) on Oct. 14, 2008]
[edit reason] No urls, thanks [/edit]

 

Global Options:
 top home search open messages active posts  
 

Home / Forums Index / Hardware and OS Related Technologies / Website Technology Issues
rss feed

All trademarks and copyrights held by respective owners. Member comments are owned by the poster.
Home ¦ Free Tools ¦ Terms of Service ¦ Privacy Policy ¦ Report Problem ¦ About ¦ Library ¦ Newsletter
WebmasterWorld is a Developer Shed Community owned by Jim Boykin.
© Webmaster World 1996-2014 all rights reserved