homepage Welcome to WebmasterWorld Guest from 54.227.77.237
register, free tools, login, search, pro membership, help, library, announcements, recent posts, open posts,
Pubcon Platinum Sponsor 2014
Visit PubCon.com
Home / Forums Index / Hardware and OS Related Technologies / Linux, Unix, and *nix like Operating Systems
Forum Library, Charter, Moderators: bakedjake

Linux, Unix, and *nix like Operating Systems Forum

    
Only com and net domains are visible in my server
No access tld domains in my server (except com and net)
mladja04




msg:4614952
 3:27 pm on Oct 6, 2013 (gmt 0)

Hello,
I have server with HyperVM/OpenVZ-Kloxo in it installed. Enabled is apache/bind.

I have problem. When I add com or net domain into admin panel that domains are visible in browser. But when I add some other domain into panel (org, biz, rs, etc) and try to access to site I get this error "Server not found".

Pelase, what I to check to make possible to add every domain into my server?

Example of 2 domains which are in same vps, in same user:
[intodns.com...] - don't see every dnd parameter
[intodns.com...] - work without problem


Dedicated server I have, and into it I create my new VPS.

Thank you very much

 

Global Options:
 top home search open messages active posts  
 

Home / Forums Index / Hardware and OS Related Technologies / Linux, Unix, and *nix like Operating Systems
rss feed

All trademarks and copyrights held by respective owners. Member comments are owned by the poster.
Home ¦ Free Tools ¦ Terms of Service ¦ Privacy Policy ¦ Report Problem ¦ About ¦ Library ¦ Newsletter
WebmasterWorld is a Developer Shed Community owned by Jim Boykin.
© Webmaster World 1996-2014 all rights reserved