homepage Welcome to WebmasterWorld Guest from 54.226.213.228
register, free tools, login, search, pro membership, help, library, announcements, recent posts, open posts,
Become a Pro Member
Home / Forums Index / Code, Content, and Presentation / WYSIWYG and Text Code Editors
Forum Library, Charter, Moderator: open

WYSIWYG and Text Code Editors Forum

    
NetObjects Fusion MX Syntax Error
Auteuil




msg:934696
 9:44 pm on Apr 1, 2004 (gmt 0)

Hi, I use NetObjects Fusion MX. I have noticed today that when my site's pages are shown in my IE browser that a "Done, but with errors on page" message appears.

When I click on that message the following explanation appears:
Line: 2
Char: 1
Error: Syntax error
Code: 0

Would some kind person advise me what to do to fix this problem. I can give you my site's url if you sticky mail me. (Replacing the NetObjects software with another program is not really an option, as I have had great results with it for over 2 years.)

Thank you.

 

Auteuil




msg:934697
 3:08 am on Apr 2, 2004 (gmt 0)

The error message has gone away! Maybe it was just a glitch in my browser ............

Global Options:
 top home search open messages active posts  
 

Home / Forums Index / Code, Content, and Presentation / WYSIWYG and Text Code Editors
rss feed

All trademarks and copyrights held by respective owners. Member comments are owned by the poster.
Home ¦ Free Tools ¦ Terms of Service ¦ Privacy Policy ¦ Report Problem ¦ About ¦ Library ¦ Newsletter
WebmasterWorld is a Developer Shed Community owned by Jim Boykin.
© Webmaster World 1996-2014 all rights reserved