homepage Welcome to WebmasterWorld Guest from 54.166.116.36
register, free tools, login, search, pro membership, help, library, announcements, recent posts, open posts,
Become a Pro Member
Home / Forums Index / Hardware and OS Related Technologies / Website Technology Issues
Forum Library, Charter, Moderators: phranque

Website Technology Issues Forum

    
Front Page & SSI
Vishal

10+ Year Member



 
Msg#: 819 posted 5:01 am on Mar 27, 2002 (gmt 0)

With an .html page I am using a SSI code, but frontpage modifying the code and hence ssi not able to function properly. Does any one encountered the same before or does anyone knows the solution to this? I personally think that DreamWeaver does a good job in maintaining the code.

 

oilman

WebmasterWorld Senior Member 10+ Year Member



 
Msg#: 819 posted 6:14 am on Mar 27, 2002 (gmt 0)

could you specify how FrontPage is modifying the code? I use SSI within my pages all the time and I do most of my layout in FrontPage - never had a problem.

Vishal

10+ Year Member



 
Msg#: 819 posted 12:07 pm on Mar 27, 2002 (gmt 0)

I am sorry, I just updated the site and the script. It seems like that there was some error in the perl script.

Thanks a lot for your.

Global Options:
 top home search open messages active posts  
 

Home / Forums Index / Hardware and OS Related Technologies / Website Technology Issues
rss feed

All trademarks and copyrights held by respective owners. Member comments are owned by the poster.
Home ¦ Free Tools ¦ Terms of Service ¦ Privacy Policy ¦ Report Problem ¦ About ¦ Library ¦ Newsletter
WebmasterWorld is a Developer Shed Community owned by Jim Boykin.
© Webmaster World 1996-2014 all rights reserved