homepage Welcome to WebmasterWorld Guest from 54.196.199.46
register, free tools, login, search, subscribe, help, library, announcements, recent posts, open posts,
Subscribe to WebmasterWorld

Home / Forums Index / Code, Content, and Presentation / HTML
Forum Library, Charter, Moderators: incrediBILL

HTML Forum

    
Compuserve 2000 6.0
script error
David




msg:560032
 9:30 pm on May 12, 2001 (gmt 0)

I didnt know that the compuserve customers had there own browser. I have a good customer who can't access my view cart window with this version of CS (script error). It says IE5.5 compatable.

I know I need to adjust the code because I also get an error with webtv users but I have been putting it off.

Does any one know how to trouble shoot this version of C.S.?

 

tedster




msg:560033
 11:48 pm on May 12, 2001 (gmt 0)

CS is owned by AOL, so I'm assuming it's the AOL browser -- essentially Explorer plus an AOL kludge factor.

David




msg:560034
 12:18 am on May 13, 2001 (gmt 0)

Its kind of a strange deal. The AOl 6.0 works just fine. Since CS uses Goto I get a little traffic from them. Does anybody know how long this CS version has been out?

Global Options:
 top home search open messages active posts  
 

Home / Forums Index / Code, Content, and Presentation / HTML
rss feed

All trademarks and copyrights held by respective owners. Member comments are owned by the poster.
Home ¦ Free Tools ¦ Terms of Service ¦ Privacy Policy ¦ Report Problem ¦ About ¦ Library ¦ Newsletter
WebmasterWorld is a Developer Shed Community owned by Jim Boykin.
© Webmaster World 1996-2014 all rights reserved