homepage Welcome to WebmasterWorld Guest from 54.237.151.188
register, free tools, login, search, pro membership, help, library, announcements, recent posts, open posts,
Pubcon Platinum Sponsor 2014
Home / Forums Index / Local / WebmasterWorld Community Center
Forum Library, Charter, Moderators: lawman

WebmasterWorld Community Center Forum

    
Board update : access routines
Brett_Tabke

WebmasterWorld Administrator brett_tabke us a WebmasterWorld Top Contributor of All Time 10+ Year Member



 
Msg#: 67 posted 1:57 pm on Oct 5, 2000 (gmt 0)

Humble apologies to those who had trouble accessing the board yesterday. A combination of a typo and a cookie problem combined to keep a select few out of the forums. I think we should be all back to normal now.

During the big bug hunt, I wrote a utility to track down the cookie problem with various peoples browsers. It was such a fun little thing, that I decided to leave it online. It is linked at the top menu bar under "cookies". It will display the cookies that this system sets and uses. It will also give you the opportunity to delete those cookies from your system. Neat stuff.

Thanks,
Brett

 

Mike_Mackin

WebmasterWorld Senior Member 10+ Year Member



 
Msg#: 67 posted 2:04 pm on Oct 5, 2000 (gmt 0)

Not working in NS 4.7 on MAC

Brett_Tabke

WebmasterWorld Administrator brett_tabke us a WebmasterWorld Top Contributor of All Time 10+ Year Member



 
Msg#: 67 posted 10:09 pm on Oct 5, 2000 (gmt 0)

What specifically isn't working Mike?

mnw

10+ Year Member



 
Msg#: 67 posted 10:33 pm on Oct 5, 2000 (gmt 0)

MACs in general. Just kidding Mike

mnw

10+ Year Member



 
Msg#: 67 posted 10:35 pm on Oct 5, 2000 (gmt 0)

Having made fun of MACs, Brett, it ain't working on NS 4.7 on Pcs either. Click "cookies", get a blank screen.

Brett_Tabke

WebmasterWorld Administrator brett_tabke us a WebmasterWorld Top Contributor of All Time 10+ Year Member



 
Msg#: 67 posted 8:56 am on Oct 7, 2000 (gmt 0)

Thanks mnw. fixed. That was a unrelated table error that I wasn't aware of.

I'm still trying to find out of there is a Mac error related to something else Mike? (please be specific if you can).

Global Options:
 top home search open messages active posts  
 

Home / Forums Index / Local / WebmasterWorld Community Center
rss feed

All trademarks and copyrights held by respective owners. Member comments are owned by the poster.
Home ¦ Free Tools ¦ Terms of Service ¦ Privacy Policy ¦ Report Problem ¦ About ¦ Library ¦ Newsletter
WebmasterWorld is a Developer Shed Community owned by Jim Boykin.
© Webmaster World 1996-2014 all rights reserved