homepage Welcome to WebmasterWorld Guest from 54.234.147.84
register, free tools, login, search, subscribe, help, library, announcements, recent posts, open posts,
Pubcon Platinum Sponsor 2014
Visit PubCon.com
Home / Forums Index / Code, Content, and Presentation / Perl Server Side CGI Scripting
Forum Library, Charter, Moderators: coopster & jatar k & phranque

Perl Server Side CGI Scripting Forum

    
Collective still missing a file
stcrim




msg:437046
 3:07 am on Apr 10, 2000 (gmt 0)

Brett,

Thanks for the help earlier. I am now able to view the collective but it still seems to be missing a file. The error message "Configuration file was not found: c:/cgi-bin/collective/data/collective_config.pl." comes up when configuration is clicked on.

Any thoughts???
Steve

 

Brett_Tabke




msg:437047
 8:06 am on Apr 10, 2000 (gmt 0)

Take the configure option to create a configuration file

Brett_Tabke




msg:437048
 2:11 pm on Apr 10, 2000 (gmt 0)

Upon still further review, an error *was* found. I updated the zip file. The changed file is the config.lib file.

Global Options:
 top home search open messages active posts  
 

Home / Forums Index / Code, Content, and Presentation / Perl Server Side CGI Scripting
rss feed

All trademarks and copyrights held by respective owners. Member comments are owned by the poster.
Home ¦ Free Tools ¦ Terms of Service ¦ Privacy Policy ¦ Report Problem ¦ About ¦ Library ¦ Newsletter
WebmasterWorld is a Developer Shed Community owned by Jim Boykin.
© Webmaster World 1996-2014 all rights reserved